# Outlook

*MS Outlook 2013*

## Table of Contents:

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Overview</td>
<td>4</td>
</tr>
<tr>
<td>Microsoft Outlook 2013</td>
<td>5</td>
</tr>
<tr>
<td>Part II</td>
<td>5</td>
</tr>
<tr>
<td>Calendar Mode</td>
<td>5</td>
</tr>
<tr>
<td>Scheduling Appointments and Meetings</td>
<td>5</td>
</tr>
<tr>
<td>Keeping Appointments Private</td>
<td>6</td>
</tr>
<tr>
<td>Printing the Calendar</td>
<td>6</td>
</tr>
<tr>
<td>Color Coding Appointments and Categories</td>
<td>6</td>
</tr>
<tr>
<td>Microsoft Outlook Tasks</td>
<td>8</td>
</tr>
<tr>
<td>Adding Tasks to Outlook</td>
<td>8</td>
</tr>
<tr>
<td>Tracking Assigned Tasks</td>
<td>10</td>
</tr>
<tr>
<td>Customizing the Tasks Lists</td>
<td>12</td>
</tr>
<tr>
<td>Creating OneNote TASK in Outlook</td>
<td>15</td>
</tr>
<tr>
<td>Delegates in Outlook</td>
<td>16</td>
</tr>
<tr>
<td>Sharing a Calendar</td>
<td>16</td>
</tr>
<tr>
<td>Using Tasks</td>
<td>17</td>
</tr>
<tr>
<td>Choosing Your View</td>
<td>17</td>
</tr>
</tbody>
</table>

*More Information about OneNote*
Reading Pane .................................................................................................................. 17
Follow Up Flags ........................................................................................................... 18
Task Ribbon and Tabs ..................................................................................................... 19
Assigning Tasks to Others ............................................................................................ 19
Tracking Assigned Tasks ............................................................................................... 20
Sending a Status Report ................................................................................................. 20
Recurrence .................................................................................................................... 20
Customizing the Tasks Lists ........................................................................................... 22
View the Task in Outlook Calendar ................................................................................ 23
Creating TEXT in OneNote that shows up as TASK in Outlook ............................... 24
Scheduling Appointments and Meetings ....................................................................... 24
Overview

Microsoft Outlook 2013 Part II is an instructor lead, hands-on, small group, interactive workshop. Templates, support material, and an opportunity to ‘See and Try’ is the guiding methodology of this workshop. Participant experiences will include the following Objectives and hands-on support to:

- Advanced Share Calendars and Email
- Schedule Appointments and Meetings
- Add another Email/Calendar Account
- Print Calendars and Appointment Schedules
- Color Code Appointments and Categories
- Add Delegates
- Add Tasks
Microsoft Outlook 2013

Part II

Calendar Mode

MS Outlook Calendar has two placeholder types. The author can add a new appointment, which is for the author only or a Meeting, which includes an invitation to others to attend. Open Outlook and Calendar Mode

To set up an appointment:

- Go to the Home Tab and New Appointment
- Type in the Subject, Location and Time
- Did you know: The time field will accept words and phrases such as today, tomorrow, holiday etc.?
- Set the availability, whether this appointment will result in being out of the office or free etc.
- Make the appointment recurring if needed
- Did you know: Individual appointments in a series can still be modified even when set to recurring

To set up a meeting:

- Open MS Outlook 2013
- Go to Calendar Mode
- Select New Meeting on the Home Tab
- Add a Subject, Location, Rooms IF applicable, the time and how long the meeting will last, attach files if needed and go to the Scheduling Assistant
- The Scheduling Assistant is another Tab on the Meeting Dialog box
- Add the attendees and determine if they are Required, Optional or IF a room is associated with an email address, add that (the attendees do NOT have to have an ETSU address)
- The top bar represents times that everyone invited is available, those who are not ETSU will not show their availability
- IF the meeting will be recurring set the time span for the recurrence
- Go back to the Meeting Tab
- Set Importance Level for the Meeting
- Modify the Response Options
- IF, wanted add a location to keep notes on the meeting in OneNote

Scheduling Appointments and Meetings

On the Home Tab select New Items and in the Drop Down pick New Meeting or Appointment. The difference in New Appointment and New Meeting is the addition of a Room Finder and the TO field. New Appointment displays a Field for the Subject, Location and Start and End Time. If other folks are to be invited to this appointment, go to the Attendees Group under the Appointment Tab. Invite Attendees opens
a TO field. The Room Finder appears on the right side and the Scheduling Assistant can be displayed by selecting the Scheduling Assistant. Insert an attendee’s username or email address and the Scheduling Assistant will display color-coded availability blocks. Blue means Busy, Diagonal Stripes means Tentative, Maroon shows Out of Office, White diagonal Stripes indicate no information available and Beige is outside of working hours.

To go back to the appointment window select Appointment again. Other options available are settings related to the Responses, Reminders, Recurrence, Times Zones and Status. If the Appointment includes someone in another time zone, add his or her times zone information using the Time Zones icon. An additional field will appear; helping the author set the appropriate settings. Calendar owners can see two times zones if needed. Go to File Tab > Options > Calendar > Times Zones > Show a second time zone. Now it is easy to see and compare two times zones. Recurrence is full of options. When Recurrence under the Appointment Tab is selected, a dialog box appears. First the appoint is shown with its begging and ending time. Next is the Recurrence Pattern. Will the appointment/meetings happen Daily, Weekly, Monthly, or Yearly? Adjust the settings to how often each Day, Week, Month, or Year. For example, if a meeting is set to occur Weekly but not each Week instead each 3 weeks on Thursday. If the setting select is Monthly, you have options of the 23rd day of each Month or the 3rd Thursday of each month. Lastly, set the range with no end or to end by.

**Keeping Appointments Private**

Appointments and Meetings can be tagged. The Outlook Owner can categorize, mark important or private. A private appointment shows the status, whether busy, tentative or out of office but no details are available. A Delegate may be assigned to manage appointments and tasks. Go to the File Tab…Account Settings and in the drop down pick Delegate Access. Delegates can send and receive meeting request and task requests. The Delegate can respond as if he or she was the owner of the Calendar. Select the Delegate and assign Permissions as wanted. What can the Delegate have control of in your Outlook? In addition, do you want your Delegate to see your Private Appointments?

If you want to share your calendar with other folks and assign permissions without giving Delegate Control, go to the Folder Tab and select…Folder Properties. Under the Permission tab add folks and adjust permission as needed. Permission can range from Viewing to Ownership.

**Printing the Calendar**

The print option is found under the File Tab. Here you will find an option to print a daily style, weekly agenda, weekly calendar, monthly calendar, tri-fold, and various calendar styles. If you use a planner, you can also select print options to find the Paper Style needed for your planner. For example, you may need 1/2 sheet or 1/4 sheet booklet styles. You can select Day-Timers, Day Runners, and Franklin styles.

**Color Coding Appointments and Categories**

The Calendar owner can auto-color all appointments. Open the calendar. Go to the View Tab and View Settings. Select Conditional Formatting. Add a new Condition and assign a color. Now each time the owner adds an appointment on the calendar the default color will be selected. IF the owner would like to have appointments placed on the calendar by others he or she can create another Rule for Conditional Formatting. It matters about the order of the rules.
Looking at the image above, see that I have moved the Myra Rule above My Appointments. The Rule for My appointments, if placed on top, completely overpowers all other conditions. So Myra Rule will work correctly, I have to put it on top so it takes effect on select filtering criteria. Therefore, all the owners’ appointments auto format to the default selected color of dark blue.
Microsoft Outlook Tasks

Overview
MS Outlook is an Email Communication, Collaboration, Event Scheduling tool by Microsoft. One of the most important functions of Outlook is the ability to create Appointments and send E-mail Messages to individuals and groups at the click of a mouse. Participants can monitor, follow, and respond by submitting material for one or many. This Section's focus is on using Tasks to stay organized and meet the high demands of ETSU.

Adding Tasks to Outlook

Go to Task Mode

- Open MS Outlook in Task Mode
- In the upper left corner select New Task
- Add a Subject
- Add the Date
- Set the level of Priority
- Set the Reminders
- Save and Close

More details

Go to Tasks View.
1. Select Tasks in the lower left area of the Outlook Window.

| Mail   | Calendar | People | Tasks | Notes | Folders | ...
|--------|----------|--------|-------|-------|---------|-------|

OR
2. Under the Home Tab select new item and find Tasks in the dropdown
OR
3. Use Keystrokes Ctrl+4

The default Task View is divided into two areas. The navigation links are located by default on the left side. The Tasks details: To-Do List, Due Date, Start Date, Reminders, Categories and Red Flag are located in the main window section.
Deleting a Task may delete the associated email. The same will happen if you delete the associated email message. It will remove the Task or ‘Follow up’ associated with it.

If a category is being assigned to all of your emails or your calendar events, the Task View can be arranged using Category to filter the data.

To view the status of Completed or Ongoing Tasks view use the options in Current View.

Notice the Fields Available:
- Subject
- Start Date
- Due Date
- Priority
- Status
- % Complete
- Reminders

Support Contact: Barbara Chamberlain (knightb@etsu.edu; 439-8615)
Create a Task from an email.
Click the message and drag it to the Tasks Button ON the Task Mode bar at the bottom of the screen. The contents (minus the attachments) are added to the new task. The Task window opens and the due add, reminders and assign to someone else appears. Most anything can be dragged to the Task Button, such as contacts, calendar items, and notes. Items that have been flagged also appears on the To Do Task List but the flagged items are directly associated with the email, so if the flagged item in To Do is deleted, so is the email. If the task is to act independently of the email, use the Drag and Drop or go to Task, open the program and create a task from there.

Assigning Tasks to Others
Tasks may be assigned to others. An assigned Task can issue a progress report and updates. Also, an individual may reject the Task. It can be reassigned. When a Task is sent, and it is accepted, that person becomes the owner. The person who is responsible for the Task is the owner and only that person can make changes to the Task. When the owner makes changes, prior owners are sent updates.
What if someone rejects the Task? To reclaim a rejected Task assignment, open the message that contains the Task request, this is usually in the Sent Items folder. On the Task tab, click Return to Task List or reclaim the Task from the declines Task message by clicking Return to Task List.
To share or assign Tasks, participants must be Outlook Exchange users. When you select the Assign Task control, Outlook adds a To Field above the subject and two check boxes.

Two notification options are provided. 1) Keep the task and its updates on my task list 2) Receive status reports. Check the two checkboxes if updates and status reports are required.
The individual accepting the Task becomes the owner. The owner can add changes to the Task. The current Owner can update Tasks, forward it to someone else to do, and/or mark it complete. The completed notification will go to ALL persons who have been owners of the Task Assignment.

Tracking Assigned Tasks
There are ways to track assigned Tasks that have been assigned to other people.
• Automatic
• Go to Tools menu, click Options
• Click Task Options
• Keep updated copies of assigned Tasks
• Select Send status reports when assigned Tasks are completed check box
• Manually view Tasks that you have assigned to others
• Click Tasks
• On the View, point to Current View, and then click Assignment
• Manually view the list of people who received updated copies of an assigned Task
• Open the assigned Task for which you want to view the list
• On the Details tab, view the names in the Update list box

Accepting or Declining a Task Assignment
Open the Task request and on the Task tab, in the Manage Task group, click Accept or Decline. You may click Edit the response before sending and type a comment or you may click Send the response now.

How to Send a Status Report
Open the Task and on the Task tab select Send Status Report, Reply, or Reply All. Enter the recipient name in the To: and Cc: If the Task had been assigned to you the names of folks to be updated should appear automatically. Type comments and Send.

Recurrence
The Recurrence pattern is familiar to most of us who have used Outlook for appointments. The one added choice to the Task Recurrence option is the ‘Regenerate new Task’. This is an addition to 2007. If I have a recurring Task, I do not want to see the same Task appearing over and over on my Task list. The Regenerate new Task replaces each old recurring Task with a new one with new due dates.
More about the To-Do Bar on the Right Navigation Bar
The To-Do Bar is available in every Outlook application. Current commitments and activities are available at a glance. The To-Do Bar includes the:
- Date Navigator
- Next Appointments
- Task List

Right click on the To-Do Bar’s title bar. Modify the To-Do Bar display information. Select the menu option at the bottom of this menu. A dialog box appears. Choose whether to view the Date Navigator, Appointments, and Task List. It also gives an option to choose number of month to show and how many appointments.

Customizing the Tasks Lists
One of the customize options is Field Chooser. Access this tool by right clicking on the column header bar at the top of the Task list. You will see something like this…

Drag field(s) you want to the top of the column header. Also, removing fields is just as easy. Select any column header not wanted and drag it back to the Field Chooser dialog box. Now open, create, adjust, modify and customize a Task List. View the To-Do Bar from anywhere in Outlook so you never miss an appointment.

View the Task in Outlook Calendar

If, the Calendar Owner wants to see the Daily Task List at the bottom of the Day Calendar View, go to Daily Task List in the View Tab > Layout Group and toggle On or Off. Click View, Daily Task List, and then click Normal, Minimized, or Off.
In Calendar, click **View**, point to **Daily Task List**, and then click **Minimized** or hover the mouse over the bottom edge of the Daily Calendar View. When the pointer becomes a `↓`, drag the edge to the bottom of the window. You can open the Task View to see all tasks or minimize to see the total number of tasks pending. You can add a task from this view by hovering over an empty area in the Task View and it will either say Click to Add Task or if you Click you will be given an empty area with a blinking cursor.

Hover or Click in the area just under the visible Task. In this example I will click under the task called 'Convert PDF Spreadsheet'.

Try adding another Task by hovering over the next clear/empty area and watch as the pointer reveals, **Click to add task**. Click in a blank space beneath a day column and add a new task. The task will be assigned a Start Date and you can change that. Add a Due Date if desired. Make it a Recurring Task with the frequency Daily, Weekly, Monthly, or Yearly.

Note that in the Task Recurrence dialog box, you will see an option to make the task recur at intervals or you can select Regenerate new task.

If you select Regenerate new task, you will also need to type-in the amount of time between completion of the task and the date, which a new task will be generated. Then, when you mark the task complete, a new task will appear based on your selection. For example, let us say that a weekly activity report must be generated. It is due each Friday so the task is generated for each Thursday. Rather than continuing to see last Thursday's task with no indication it was completed, mark the task completed and Outlook will Regenerate the new task.
Creating OneNote TASK in Outlook

More Information about OneNote

While storing an email or taking Note in OneNote, select the text or page and go to Outlook Tasks on the Ribbon. The words selected in OneNote becomes the Task in Outlook. Select the reminder and a flag appears in the OneNote document. It is automatically added as a Task in Outlook. Tags can be added if it will help in organizing the activities. On the Home Tab click, Find Tags and all Tags will appear in the Tags Summary. When the task is complete, click the flag and the task can be marked as completed both in OneNote and in Outlook. Once it is marked as completed, it is removed from Tasks. If you want to remove it or delete it, follow the steps:

- Right click the tag in OneNote and Select Deleted Outlook Task
  - The text will not be deleted from OneNote
  - If you want to keep the task in Outlook, remove the flag from OneNote by selecting Remove Tag

Use Task and Meeting from Outlook to keep better notes.

- Go to Home and Meeting Details
- Select the Meeting
- Insert Details including all notes…add or remove attendees without it sending another update

When the meeting is over and the meeting notes are ready, go to Home > Email Page. Add the email addresses. In OneNote, be sure you are in the Notebook with the notes you want to send. Click > File and Export. Select how much of the Notebook you want to send and the format. Click Export and select a location, such as your desktop.
Delegates in Outlook

A delegate can send, receive, and schedule as if he or she were you. Only a supervisor, close partner or an executive aide would have delegate permission. Other folks who need permission to view or add to your calendar can be given permissions on various levels. Some may need permission to view, while others need to be able to add and remove appointments. Permissions can be modified at any time.

Sharing a Calendar

These are the steps to Share an ETSU Outlook Calendar:

- Open Outlook 2013
- Select the Calendar Mode
- Select the Home Tab and Share Group
- An email message opens
- Add the person’s email address
- Select the details level to be shared
• Send to the individual
• Modify the permissions of shared calendars
• On the Home Tab, Share Group select Calendar Permission
• Select the Permission Tab
• Determine what the person can do by checking or unchecking boxes
• Note: Calendars can be shared from here also by adding peoples email addresses

Using Tasks

• Document all tasks and follow-up in one place
• No more sticky notes and tiny lists getting lost
• Create notes and tasks from verbal conversations the minute a meeting is over
• Putting all tasks, even small ones will help to document and track where time is spent
• Easy to mark Complete and move on to next objective
• All Complete tasks are Archived

Choosing Your View

You have a wide variety of ways to display Tasks. To modify the way you arrange the Task window go to the View Option in the Main Menu Bar. Open View on the Ribbon and Select Current View. You may modify or change any of the following Task Views:

Deleting a Task will delete the associated email. The same will happen if you delete the associated email message. It will remove the Task or ‘Follow up’ associated with it.
If a category is being assigned to all of your emails or your calendar events, the Task View can be arranged using Category to filter the data.

Reading Pane

It is helpful to use the Reading Pane. In the image below, the view shows an overdue Task because it is in red. At a glance, the Reading Pane shows what Task is overdue.
Just below the All Task Items bar is a section labeled My Tasks. The My Tasks drop down contains the To-Do List and the Tasks icon.

Notice the Fields Available:
Subject
Start Date
Due Date
Status
Priority
%Complete
Reminders
Owner
Notes

**Follow Up Flags**

Quick identifiers for items that need to be tagged so they do not slip through the cracks is the Follow Up Flags. They are especially good for emails that require some reply. Especially nice is the ToDo List and the Task List panel located on the right side of email messages. To expand the panel Go To the To-Do Bar and elect to see the bar while working in Outlook. In addition, an extra step that is helpful is to color categorize important items. Flagging an item, be it email or contact, creates a To-Do item. A To-Do item cannot be assigned as a Task or Assigned to someone else. It is still a To-Do item.
Task Ribbon and Tabs

The Task tab contains five groups of commands. The groups consist of Actions, Show, Manage Task, Options, and Proofing. Inside each group are commands. The Action group includes the standard save, close, and delete. The show group has the Tasks and the Detail controls. The Manage Task grouping relates to who the Task is assigned. It also allows for quick updates and reports being generated for sending to other participating parties. Next, we have the Options Task group. Here you can set the Tasks to recur, add a categorized color label, follow up flag, and mark it private. Then, last is the Proofing option for spell checking and so forth.

Creating a New Task

There are several ways to create a new Task. Below are some of the most common:

- On the File selection select new Task on the drop down
- On the Tasks view use the New button on the Standard toolbar
- In any view in Outlook Ctrl+Shift+K
- Add a new Task directly to the Tasks list in the main view by entering text in the field labeled Type a New Task
- Add a new Task in the To-Do Bar by entering text in the field labeled, Type a New Task
- Also Tasks can be added in MS Office OneNote
- Create a Task from an email. Click the message and drag it to the Tasks Button ON the Navigation Bar. The contents (minus the attachments) are added to the new task. The Task window opens and the due add, reminders and assign to someone else appears. Most anything can be dragged to the Task Button, such as contacts, calendar items, and notes. Items that have been flagged also appears on the To Do Task List but the flagged items are directly associated with the email, so if the flagged item in To Do is deleted, so is the email. If the task is to act independently of the email, use the Drag and Drop or go to Task, open the program and create a task from there.

Assigning Tasks to Others

Tasks may be assigned to others. An assigned Task can issue a progress report and updates. Also, an individual may reject the Task. It can be reassigned. When a Task is sent, and it is accepted, that person becomes the owner. The person who is responsible for the Task is the owner and only that person can make changes to the Task. When the owner makes changes, prior owners are sent updates.

What if someone rejects the Task? To reclaim a rejected Task assignment, open the message that contains the Task request, this is usually in the Sent Items folder. On the Task tab, click Return to Task List or reclaim the Task from the declines Task message by clicking Return to Task List.

To share or assign Tasks, participants must be Outlook Exchange users. When you select the Assign Task control, Outlook adds a To Field above the subject and two check
Two notification options are provided. 1) Keep the task and its updates on my task list 2) Receive status reports. Check the two checkboxes if updates and status reports are required.

The individual accepting the Task becomes the owner. The owner can add changes to the Task. The current Owner can update Tasks, forward it to someone else to do, and/or mark it complete. The completed notification will go to ALL persons who have been owners of the Task Assignment.

**Tracking Assigned Tasks**

There are ways to track assigned Tasks that have been assigned to other people. Go to Current View and pick the view you wish to see.

**Accepting or Declining a Task Assignment**

Open the Task request and on the Task tab, in the Manage Task group, click Accept or Decline. You may click Edit the response before sending and type a comment or you may click Send the response now.

**Sending a Status Report**

Open the Task and on the Task tab select Send Status Report, Reply, or Reply All. Enter the recipient name in the To: and Cc: If the Task had been assigned to you the names of folks to be updated should appear automatically. Type comments and Send.

**Recurrence**

The Recurrence pattern is familiar to most of us who have used Outlook for appointments. The one added choice to the ‘Task Recurrence option is the ‘Regenerate new Task’. This is an addition to 2007. If I have a recurring Task, I do not want to see the same Task appearing repeatedly on my Task list. The Regenerate new Task replaces each old recurring Task with a new one with new due dates.
The To-Do Bar is available in every Outlook application. Current commitments and activities are available at a glance. The To-Do Bar includes the:

- Date Navigator
- Next Appointments
- Task List

Right click on the To-Do Bar’s title bar. Modify the To-Do Bar display information. Select the menu option at the bottom of this menu. A dialog box appears. Choose whether to view the Date Navigator, Appointments, and Task List. It also gives an option to choose number of month to show and how many appointments.
Customizing the Tasks Lists

Seen from the ‘Change View’ option on the Ribbon.

One of the customize options is Field Chooser. Access this tool by right clicking on the column header bar at the top of the Task list. You will see something like this…

Drag field(s) you want to the top of the column header. In addition, removing fields is just as easy. Select any column header not wanted and drag it back to the Field Chooser dialog box. Now open, create, adjust, modify, and customize a Task List. View the To-Do Bar from anywhere in Outlook so you never miss an appointment.
View the Task in Outlook Calendar

If, the Calendar Owner wants to see the Daily Task List at the bottom of the Day Calendar View, go to Daily Task List and toggle On or Off. Click View, Daily Task List, and then click Normal, Minimized, or Off.

Hover or Click in the area just under the visible Task. In this example, I will click under the task called 'Convert PDF Spreadsheet'.

Try adding another Task by hovering over the next clear/empty area and watch as the pointer reveals, Click to add task. Click in a blank space beneath a day column and add a new task. The task will be assigned a Start Date and you can change that. Add a Due Date if desired. Make it a Recurring Task with the frequency Daily, Weekly, Monthly, or Yearly.

Note that in the Task Recurrence dialog box, you will see an option to make the task recur at intervals or you can select Regenerate new task.

If you select Regenerate new task, you will also need to type the amount of time between completion of the task and the date, which a new task will be generated. Then, when you mark the task complete, a new task will appear based on your selection. For example, let us say that a weekly activity report must be generated. It is due each Friday so the task is generated for each Thursday. Rather than continuing to see last Thursday's task with no indication it was completed, mark the task completed and Outlook will regenerate the new task.
Creating **TEXT** in OneNote that shows up as **TASK** in Outlook

Open Microsoft OneNote. While storing an email or taking Notes in OneNote, select the text or page and go to Outlook Tasks on the Ribbon. The words selected in OneNote becomes the Task in Outlook. Select the reminder and a flag appears in the OneNote document. It is automatically added as a Task in Outlook. Tags can be added if it will help in organizing the activities. On the Home Tab click, Find Tags and all Tags will appear in the Tags Summary. When the task is complete, click the flag and the task can be marked as completed both in OneNote and in Outlook. Once it is marked as completed, it is removed from Tasks. If you want to remove it or delete it, follow the steps:

- Right click the tag in OneNote and Select Deleted Outlook Task
  - The text will not be deleted from OneNote
  - If you want to keep the task in Outlook, remove the flag from OneNote by selecting Remove Tag

**Scheduling Appointments and Meetings**

On the Home Tab select New Items and in the Drop Down pick New Meeting or Appointment. The difference in New Appointment and New Meeting is the addition of a Room Finder and the TO field. New Appointment displays a Field for the Subject, Location, Start, and End Time. If other folks are to be invited to this appointment, go to the Attendees Group under the Appointment Tab. Invite Attendees opens a TO field. The Room Finder appears on the right side and the Scheduling Assistant can be displayed by selecting the Scheduling Assistant. Insert an attendee’s username or email address and the Scheduling Assistant will display color-coded availability blocks. Blue means Busy, Diagonal Stripes means Tentative, Maroon shows
Out of Office, White diagonal Stripes indicate no information available and Beige is outside of working hours.

To go back to the appointment window select Appointment again. Other options available are settings related to the Responses, Reminders, Recurrence, Times Zones and Status. If the Appointment includes someone in another time zone, add his or her times zone information using the Time Zones icon. An additional field will appear; helping the author set the appropriate settings. Calendar owners can see two times zones if needed. Go to File Tab > Options > Calendar > Times Zones > Show a second time zone. Now it is easy to see and compare two times zones. Recurrence is full of options. When Recurrence under the Appointment Tab is selected, a dialog box appears. First the appoint is shown with its begging and ending time. Next is the Recurrence Pattern. Will the appointment/meetings happen Daily, Weekly, Monthly, or Yearly? Adjust the settings to how often each Day, Week, Month, or Year. For example, if a meeting is set to occur Weekly but not each Week instead each 3 weeks on Thursday. If the setting select is Monthly, you have options of the 23rd day of each Month or the 3rd Thursday of each month. Lastly, set the range with no end or to end by.

**Outlook OneNote**

Use Task and Meeting from Outlook OneNote to keep better notes.

- Go to Home and Meeting Details
- Select the Meeting
- Insert Details including all notes…add or remove attendees without it sending another update

When the meeting is over and the meeting notes are ready, go to Home > Email Page. Add the email addresses. In OneNote, be sure you are in the Notebook with the notes you want to send. Click > File and Export. Select how much of the Notebook you want to send and the format. Click Export and select a location, such as your desktop.